IPB

BIENVENIDO, Invitado ( Identifícate | Registrase )

 
Reply to this topicStart new topic
> GALERIA DE FOTOS-----ERROR---
albert guineano
mensaje Apr 25 2009, 10:18 AM
Publicado: #1


Usuario registrado
***

Grupo: Moderador global
Mensajes: 1740
Desde: 25-March 04
De: Barcelona
Usuario No.: 112



Hola

la Galería da un error CRITICO y estamos en contacto con el servidor para que lo solucione.


El problema está en LISTA DE ALBUMS

pero se puede acceder por ULTIMOS ARCHIVOS y ULTIMOS COMENTARIOS


Esperamos que esté nuevamente activa lo antes posible





GRACIAS


--------------------
“No guardes nada para una ocasión especial, cada día que vives es una ocasión especial”

Albert


Go to the top of the page
 
+Quote Post
albert guineano
mensaje Apr 26 2009, 10:47 AM
Publicado: #2


Usuario registrado
***

Grupo: Moderador global
Mensajes: 1740
Desde: 25-March 04
De: Barcelona
Usuario No.: 112




como diría un político de nuestro país de dispar recuerdo.


""estamos trabajando en ello"






--------------------
“No guardes nada para una ocasión especial, cada día que vives es una ocasión especial”

Albert


Go to the top of the page
 
+Quote Post
albert guineano
mensaje Apr 27 2009, 08:48 PM
Publicado: #3


Usuario registrado
***

Grupo: Moderador global
Mensajes: 1740
Desde: 25-March 04
De: Barcelona
Usuario No.: 112





LA GALERIA YA FUNCIONA CORRECTAMENTE


saludos


--------------------
“No guardes nada para una ocasión especial, cada día que vives es una ocasión especial”

Albert


Go to the top of the page
 
+Quote Post
colome
mensaje May 2 2009, 09:30 AM
Publicado: #4


Usuario registrado
***

Grupo: Miembros
Mensajes: 60
Desde: 12-February 07
De: Requena
Usuario No.: 999



Albert; he estado intentando subir fotos a mi archivo y cuando el proceso llega, despues de de poner "nuevo album, descipción etc, el siguiente paso me sale la pagina en blanco ó error con unos numeritos. A este paso tengo el Alhzeimri asegurado ¡¡¡QUE HAGO!!!
Go to the top of the page
 
+Quote Post
José Mª Balboa
mensaje May 2 2009, 05:42 PM
Publicado: #5


Usuario registrado
***

Grupo: Moderador global
Mensajes: 1184
Desde: 25-April 04
Usuario No.: 159



Despues de todo ese proceso ,a la hora de subir una foto ¿has elegido el album en el que quieres ponerla?.
Puedes haber creado un album, pero al subir una foto siempre tienes que especificar en que album la quieres poner. Quizás esté ahí el fallo.

Un saludo


--------------------

Asociación Ayuda a Guinea:

Nuestra WEB: http://www.macoelanba.org/
Go to the top of the page
 
+Quote Post
colome
mensaje May 3 2009, 09:18 AM
Publicado: #6


Usuario registrado
***

Grupo: Miembros
Mensajes: 60
Desde: 12-February 07
De: Requena
Usuario No.: 999



Amigo José Mª; hoy he vuelto a intentarlo y me ratifico en mi anterior mensaje; ó sale pagina en blanco ó sale textualmente " Falla en la subida de archivos-´´,/albums/edit/``. Ya mis maltrechas neuronas no dan pá más. ¿sencillamiente hay una solucción? Tank you, massa
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 usuario(s) está(n) leyendo este tema (1 invitado(s) y 0 usuario(s) anónimo(s))
0 usuarios(s) registrado(s):

 



Versión Lo-Fi Fecha y Hora Actual: 11th December 2019 - 08:46 AM